Quelles sont les versions de système d’exploitation supportées ?

La version minimale requise du système d’exploitation de votre appareil mobile est:

> iOS: 12.0

> Android: 5.0

Avant d’installer l’app, assurez-vous d’avoir la version la plus récente de votre système d’exploitation. Nous ne pouvons pas garantir un fonctionnement sécurisé de l’application avec des versions plus anciennes ; l’installation de l’application sera alors impossible.