Welke versies van het besturingssysteem worden ondersteund?

De minimaal vereiste versie van het besturingssysteem voor uw mobiele toestel is:

> iOS: 12.0

> Android: 5.0

Zorg er altijd voor dat je het meest recente besturingssysteem gebruikt voordat je de app installeert. Op oudere versies kan je de app niet installeren, aangezien we dan geen veilig gebruik kunnen garanderen.